Vulnerabilidad en la barra de herramientas de Ask.com para IE

1

ask.comSegún un informe de la empresa de software Secunina APS, la versión 4.0.2 de la barra de herramientas de Ask.com para Internet Explorer contiene una vulnerabilidad crítica. En principio, esta falla de seguridad en esta aplicación podría permitir que un atacante pudiera tomar el control de un sistema utilizando los controles active X.

Vía: Mashable

Comments are closed.