WLM 9 beta 3 y Mspluslive ¿compatibles?

2

Los que estais a la última en cuanto a messenger se refiere ya os habreis percatado de que la nueva versión, WLM 9 Beta 3, todavía no es compatible con Messenger Plus! Live, por lo tanto no se pueden utilizar skins o scripts para personalizar nuestra cuenta.

Desde WLM informan que este problema pronto tendrá solución. Los betatesters se han puesto con ello y puede que nos llegue en muy poco tiempo, días e incluso horas. La cantidad de peticiones ha sido tal que desde el equipo de Mspluslive no han tenido de otra que complacer a los usuarios lo más rápido posible.

De todas formas explican que, dadas las características del nuevo messenger 9, es muy posible que algunas de sus características no estén disponibles, incluso muchos skins y scripts deberán ser actualizados por sus creadores, con lo cual todavía queda mucho para que vuelva a funcionar a pleno rendimiento.

Vía: Messenger Adictos

2 Comentarios

  1. […] hace ni tan sólo un mes que os hablábamos sobre la futura compatibilidad entre WLM 9 Beta 3 y Messenger Plus! Live, y nos hacíamos eco de las informaciones que apuntaban a que los empleados de Patchou estaban […]

  2. yo tengo la version beta de messenger, antes tenia otra pero ahora no me deja instalar la nueva otra vez y en el panel de control no me sale para desinstalar la version beta y esa version a mi no me gusta ya que no puedo utilizar msnplus . ¿alguien me puede ayudar?

Comments are closed.